Mostrando los resultados de 
Buscar en lugar de 
Querías decir 
Responder
Andyy
Mensajes publicados: 1
Registrado: ‎10-16-2007

Problemas con la WVC200.

Hola a todos, tengo una WVC200, tengo problemas en la congihuracion de sololink.

Después de haber configurado el account en este sitio, no logro ver mas las imágenes, probe a remover el divice creado para configurarlo y no me a permitido hacerlo.

Como podria solucionarlo?.

Gracias a todos.
JHONE
Mensajes publicados: 1
Registrado: ‎03-06-2008

Re: Problemas con la WVC200.

Estot en una situación similar, la camara me trabaja bien en mi intranet, pero no encuentro la manera de observarla desde Internet, el sitio de Sololink, me dice que no hay dispositivos registrados, tampoco dice como hacerlo. Desearia saber si hay algun link o donde puedo pedir información al respecto, el soporte tecnico del fabricante es muy basico.
endowed
Mensajes publicados: 1
Registrado: ‎03-25-2008

Re: Problemas con la WVC200.

el principal problema que tienen es la configuracion del cortafuegos de su router. cada router tiene forma distinta de configurar checa en tu manual  en un 2wire te vas a configuracion del cortafuego luego en modificar opciones ahi deve aparecer el nombre la camara seleccionas la segunda opcion permitir aplicaciones selecionadas en la parte de abajo te aparece agregar una aplicacion le das click rellenas los campos que te pide y das el puerto que seleccionaste en la configuracion de linksys con eso abres el puerto desde internet para poder ver tu camara
 
nota:
debes haber configurado tu camara con ip dinamica desde linksys y en la configuracion del router checa la direcion ip externa o la que te esta asignando a tu puerto