Responder
luis13
Mensajes publicados: 1
Registrado: ‎06-21-2010

Comando CGI de la WVC80N - Problemas durante la instalación.

Estimados amigos muy buenas noches.

 

Una consulta me traje de eeuu esta camara ip el wvc80n y estoy tratando de instalarla pero lamentablemente me sale error 107 en el proceso de instalación sigo todos los pasos del manual de instalación pero desafortunadamente no me permite avanzar. Avanzo de la figura A hasta la figura G y ahi es donde me sale error 107.

 

Espero me puedan ayudar saludos.

 

 

(Nota de moderación: se editó mensaje para iniciar nuevo tema. Por favor no publicar el mismo mensaje varias veces.)

migchapa
Mensajes publicados: 281
Registrado: ‎08-27-2009

Re: Comando CGI de la WVC80N - Problemas durante la instalación.



Hola Luis13: Mira lo que podrías hacer es lo siguiente. Instala el programa de monitoreo de la cámara, luego lo abres,  previo debes tener conectada la computadora  con cable al router y la cámara con cable al router, luego en el software de la cámara selecciona la sección Setup y espera unos segundos a que escanee la cámara, la podrás agregarla a  lista, en esta también podrá ver la dirección IP que ah tomado la cámara,  que por ejemplo puede ser 192.168.1.65,  abres internet explorer y en la barra de dirección escribes  es dirección te pedirá user y password donde deberás escribir admin en ambos, en la sección Setup podrás configurar la dirección IP fija para la cámara, la mascar de sub red, la puerta de enlace, y los DNS, que preferentemente deberías usar los de tu conexión de internet. 

Prueba primero esto y luego coméntanos si necesitas algo más que te podamos ayudar.

Saludos………..

Mylene
Mensajes publicados: 124
Registrado: ‎05-14-2010

Re: Comando CGI de la WVC80N - Problemas durante la instalación.