Responder
broadhead1966
Mensajes publicados: 11
Registrado: ‎11-07-2011

Re: WAG320N pierde conexión a Internet

Muchas gracias por tu comprensión, todos esperamos que Cisco resuelva el problema cuanto antes. En lo foros en inglés la gente está también muy quemada.

 

Un saludo.


i_am_jct escribió:

broadhead1966: Tienes la razón completamente, y disculpa pero eso esta fuera de mis manos resolver. Y como mencionas tu, si alguien compra un producto, debería funcionar como se menciona en las especificaciones. Un producto de la marca como Cisco debería trabajar a su nivel. Creo que el problema que estas enfrentando es un problema del firmware y tendremos que esperar hasta que los ingenieros de Cisco saquen un firmware para este producto.




jcsc Carlos
Mensajes publicados: 3
Registrado: ‎10-31-2011

Re: WAG320N pierde conexión a Internet

Después de haber hecho muchísimas pruebas para comprobar que no era un problema de configuración, confirmo que el problema de perdida de conexión ocurre cuando activo las restricciones, le toca a Cisco a reaccionar lo antes posible ya que este problema es totalmente inaceptable por parte de una empresa de este nivel. Quizás deberíamos pensar en hacer una campaña de información en las redes sociales (Twitter, Facebook) si la solución no llegara rápidamente,

 

Saludos de un cliente y usuario "Indignado"

broadhead1966
Mensajes publicados: 11
Registrado: ‎11-07-2011

Re: WAG320N pierde conexión a Internet

Me parece estupendo, ya que Cisco ha tenido mucho tiempo para arreglar este problema.Creo que si a primeros de diciembre no está solucionado hay que empezar campaña enTwitter y Facebook

karrerax
Mensajes publicados: 1
Registrado: ‎01-04-2012

Re: WAG320N pierde conexión a Internet

 

He comprado este modem-router y me pasa LO MISMO cada 24 horas adiós conexión, voy a devolverlo ahora mismo a la tienda viendo que hacéis caso omiso de los problemas de los clientes.

Kaos_Net
Mensajes publicados: 4
Registrado: ‎08-29-2010

Re: WAG320N pierde conexión a Internet

[ Editado ]

Hola:

 

No perdais el tiempo con este router el WAG320.

Para Cisco somos unos primos, nos vende y luego reclama al maestro armero.

 

El problema lo tiene en el firmware, cuando activas las restriciones para controlar a tus hijos, este no tarda 10 a 12 horas a colgarse la conexion de internet, asi que de vosotros devolveria el router a Cisco y se lo coma con patatas, yo en mi caso hace ya tiempo lo padeci, pero lo devolvi a Pc City, ya que tenia 15 dias para probarlo, en es lapso de tiempo me volvi loco con el router, eso si Cisco de marea como una perdiz, que si resetea, que si reflasea que si ect ...., pero me deshice de el antes de esos 15 dias.

 

Patetico pero cierto, Cisco se os rie en vuestra cara y pasa de vosotros.

Bueno ya vereis que poco dura este mensaje puesto, si tuvieran tanta diligencia en solucionar el firmware como lo tiene en censurar las criticas.

Solo tiene que modificar unas pocas lineas de codigo maquina el firmware, pero pasan y eso es una falta de respeto intolerable a sus clientes, asi que no he comprado nunca mas nada que huela a Cisco o Linksys.

 

SALUdos

Powerson
Mensajes publicados: 1
Registrado: ‎03-24-2012

Re: WAG320N pierde conexión a Internet

se arregló este tema????? Saludos

krarlos
Mensajes publicados: 1
Registrado: ‎09-29-2012

Re: WAG320N pierde conexión a Internet

Sigue igual:smileymad: