Antworten
FriedDuck
Beiträge: 2
Registriert: ‎07-12-2010

WAG120N...niedrige Sync

Hallo, ich hatte bisher einen Siemens SL2-141-i In letzter Zeit gab es aber vermehrt schlechte Latenzen, oder sogar Ausfälle beim tracert. Ein Anruf beim Provider bescherte mir die Aussage das die Leitung in ordnung sei, aber evtl der Router hinüber ist. Über DMT hab ich auch keine anständigen Syncs mehr hinbekommen, maximal 4000-4200kbps, normal ging da auch 4800-5200 stabil. Dann ist mir noch aufgefallen dass die Dämpfung auf 58db geklettert war, am Anfang (Ende 2007) war sie auf 56, dann seit ner weile auf 57,5 und letzendlich auf 58db. (Ich hab nen 8000er Tarif, die 8000 bekomm ich aber nich raus :smileywink:) Ok, dann hab ich mich bissle umgeguckt und mir den WAG120N besorgt, vorallem weil er passable Latenzen ermöglichen soll. Nach kleineren Startschwierigkeiten ist mir dann aufgefallen dass er nur mit Knapp 3200-3600kbps synchronisiert. Da man ja nun nicht die Dämpfung oder den Signalrauschwet einsehen kann, und auch DMT nicht unterstützt wird, was kann ich da noch machen ausser den Router wieder zurückgeben ? Da es auch keinerlei resync Funktion gibt, müsste ich den Router jedesmal ausschalten damit er neu synchronisiert nehm ich an ? MfG
dee_h
Beiträge: 67
Registriert: ‎07-07-2010

Betreff: WAG120N...niedrige Sync

ganz ehrlich gesagt, kannst du froh sein, überhaupt ne synchronisation zu bekommen, egal mit welchem router

mit 58db auf dem kessel kannst du dich nur bei deinem provider melden und deine leitung mal optimieren zu lassen

nicht einfach die leitung testen, sondern gleich sagen, dass du einen viel zu hohen dämpfungsfaktor hast

dann kann ein techniker versuchen an deinem dslam dich auf einen anderen port zu klemmen und schauen, dass du dadurch deine leitung verbessern kannst

solltest du allerdings zu weit weg vom verteiler sein, ist schon frech, überhaupt ne 8000er leitung zu bekommen

FriedDuck
Beiträge: 2
Registriert: ‎07-12-2010

Betreff: WAG120N...niedrige Sync

Nuja, wie weit weg genau ich vom DSLAM bin, weiss ich nicht, könnten ein paar Km sein. (Dorf und so) Allerdings lief es bisher immer stabil, bis auf einmal wo sich 2 Leitungen berührt haben. Bei meinem Anruf sagte mein Gesprächspartner jedenfalls Leitungslänge sei in Ordnung. Zumindest ging ich davon aus, dass die Entfernung zum DSLAM gemeint war.
dee_h
Beiträge: 67
Registriert: ‎07-07-2010

Betreff: WAG120N...niedrige Sync

dann lass mal den port umklemmen, denke mal das wird sich positiv auswirken