Mostrando los resultados de 
Buscar en lugar de 
Querías decir 
Responder
empregraf
Mensajes publicados: 3
Registrado: ‎08-16-2007

NO ME DEJA CONECTAR A http://192.168.1.1

Cordial saludo
 
Esta es la primera vez que estoy configurando el internet inalámbrico, sigo los pasos que me dice el CD  de instalación, cuando me pide la contraseña digito "admin"  pero no me conecta, intento conectarme a través del explorador digitando http://192.168.1.1 y me dice "Internet explorer no puede mostrar la página web", he intentado reinciar el modem, el router el computador, de todo y nada, alguien me puede ayudar? gracias
Archundias
Mensajes publicados: 125
Registrado: ‎08-29-2007

Re: NO ME DEJA CONECTAR A http://192.168.1.1

Recorda que el CD no es de instalacion es de configuracion, en tu computadora no se instala ningun archivo. Para poder configurar tu router es mas facil hacerlo entrando por el internet explorer, pero como mencionaste no lo estas consiguiendo. Para esto solamente conecta tu router a la electricidad y una sola computadora (por cable) a cualquier puerto numerado. Desactiva el firewall y antivirus (no estas en internet asi que no corres ningun riesgo) e intenta entrar al router... lo ideal es antes entrar al DOS (boton inicio, ejecutar, cmd) y hacer un ipconfig para ver cual es la IP que tenes (por ahi tenes una IP fija distinta a 192.168.1.X y la tenes que poner o automatica o en ese rango). Si conseguis llegar a la pantalla que te pide user/pass solo completa el password con "admin" y si no funciona resetea el equipo. Cualquier duda de ahi en mas avisa!
YT
YT
Mensajes publicados: 3
Registrado: ‎08-17-2007

Re: NO ME DEJA CONECTAR A http://192.168.1.1

Este es el caso...
 
Estoy presentando este mismo problema en mi Router, hice lo que sugirió "Archundias" pero aun asi no me deja accesar al Router. He intentado con este mismo en dos computadores diferentes y nada, según leí la contraseña que viene predeterminada es "admin" pero no la está reconociendo y cuando se agotan los intentos me dice que no estoy autorizada para acceder. Hace unos días configuré otro Router Linksys pero versión 4 y vi todo el proceso para poder accesar al Rourter y restringir la conexion. Sí me puedo obtener conexión a Internet tanto directamente del Router como de manera inhalámbrica pero lo que más me interesa es configurar la seguridad de la conexion pero no he podido.
 
Por favor, algún otro método válido para poder ingresar al Router?
empregraf
Mensajes publicados: 3
Registrado: ‎08-16-2007

Re: NO ME DEJA CONECTAR A http://192.168.1.1

Ya logré solucionar el problema: en la configuración de redes en la opción de TCP/IP, activar "asignar la direccion IP automáticamente" y "asignar DNS automáticamente" con esto ya me dejó conectarme de manera inalámbrica con el portátil. sin embargo conecté alámbricamente otro equipo, me dice ese equipo que aparece conectado pero no me deja acceder a internet
YT
YT
Mensajes publicados: 3
Registrado: ‎08-17-2007

Re: NO ME DEJA CONECTAR A http://192.168.1.1

Este es el caso...
 
Estoy presentando este mismo problema en mi Router, hice lo que sugirió "Archundias" pero aun asi no me deja accesar al Router. He intentado con este mismo en dos computadores diferentes y nada, según leí la contraseña que viene predeterminada es "admin" pero no la está reconociendo y cuando se agotan los intentos me dice que no estoy autorizada para acceder. Hace unos días configuré otro Router Linksys pero versión 4 y vi todo el proceso para poder accesar al Rourter y restringir la conexion. Sí me puedo obtener conexión a Internet tanto directamente del Router como de manera inhalámbrica pero lo que más me interesa es configurar la seguridad de la conexion pero no he podido.
 
Por favor, algún otro método válido para poder ingresar al Router?
Bokudan
Mensajes publicados: 7
Registrado: ‎08-18-2007

Re: NO ME DEJA CONECTAR A http://192.168.1.1

Es muy facil, tienes qeu hacer el reinicio de fabrica. Dejas presionado el boton de reset durante 10 segundos o algo asi mas o menos y se te apagaran las luces y volveran a encenderse. Una vez hecho esto prueba de nuevo a entrar con la contraseña admin. Saludos!
YT
YT
Mensajes publicados: 3
Registrado: ‎08-17-2007
Muchisimas gracias, ya pude resolver el problema. Anteriormente habia reseteado el router pero al parecer no dure el tiempo suficiente para que se reiniciara con los valores de fabrica y por eso recurri a buscar informaciones en la pagina y como ultimo recurso a escribir para resolver el problema.
 
Gracias nuevamente.
 
YT
Archundias
Mensajes publicados: 125
Registrado: ‎08-29-2007

Re: NO ME DEJA CONECTAR A http://192.168.1.1

Es muy raro que por cable no estes consiguiendo conexion... lo mas comun es que te este bloqueando la conexion tu Firewall. Intenta configurarlo correctamente o directamente desactivalo para saber si ese es el problema. Otra cosa a tener en cuenta es si tienes en el explorador de internet activado algun PROXY... Haz click en TOOLS - ITERNET OPTIONS - CONNECTIONS - LAN SETTINGS Dentro de Lan Settings no debe haber ninguna opcion marcada. Saludos.
empregraf
Mensajes publicados: 3
Registrado: ‎08-16-2007

Re: NO ME DEJA CONECTAR A http://192.168.1.1

Cordial saludo
 
Ya logré solucionar la red alámbrica, el computador conectado ya funciona bien, lo que no me funciona de manera continua es la conexión a internet en ambos equipos, en el conectado por cable y el portátil por wi-fi, a veces aparece un icono en conexiones de red que dice puerta de enlace de internet  y a veces no, pero no se la causa.
Mochy
Mensajes publicados: 1
Registrado: ‎11-13-2008

Re: NO ME DEJA CONECTAR A http://192.168.1.1

Hola :mantongue: quisiera saber si pudiste conectar y resolver tu problema y como lo hiciste ?  a mi me pasa igual no he podido conectarme y por ende configurar el router 

 Gracias