Mostrando los resultados de 
Buscar en lugar de 
Querías decir 
Responder
demonven
Mensajes publicados: 3
Registrado: ‎09-01-2011

SIN ACCESO A INTERNET

hola:

Hace algun tiempo compre un Wireless-N Home Router WRT120N, y me ha ido buenisimo hasta el pasado sabado 27/08/11, el dia anterior el sistema de mi casa se apago con normalidad (computadores), pero el sabado mi hija quiso entrar en internet  y no pudo, lo artibui a un posible corte de energia (comun ahora en Caracas) pero resulta que no fue asi, tras apagar y encender varias veces tanto el modem como el router nunca consegui conexion a internet, la red funciona perfectamente, todas las luces de los equipos funcionan correctamente (parece un arbol de navidad), las 4 maquinas mas los smartphones que estan registrados se indentifican y entran a la red, pero ninguno tiene salida a internet.

El dia siguiente(buscando descartar posibilidades) conecte directamente todos los computadores (uno por uno, claro) al modem y hay señal perfecta de internet ( de hecho aun esta conectado directamnete uno de ellos al modem), con lo que descarte que fuera el servicio ABA, luego probe el router en otra ubicacion (un local diferente, con caracteristicas de red diferentes) y funciono perfecto, los smartphones y un portatil se conectaron de maravilla y habia acceso a internet.

Asi descartamos que el router estubiera dañado, pero al regresar a mi casa (punto original) la situacion no cambio, probe con la actualizacion del firmware, resetear modem, router y nada.

Luego cambie el modem, pensando que podria ser eso....NADA, actualmente sigo sin poder conectar a internet via router, ya me salen canas verdes.

Supongo que hay un conflicto de comunicacion entre modem y router o algun bloqueo externo; NO SE, por favor si alguien puede ayudar.....

chuckybell
Mensajes publicados: 4
Registrado: ‎08-30-2011

Re: SIN ACCESO A INTERNET

[ Editado ]

es un clasico error de linksys la unica que te queda es que te lo cambien en el lugar que lo compraste, si es que aún tiene garantia o si no esperar un firmware que lo solucione (cosa que veo muy dificil) en mi caso me dio un error similar lo unico que yo si tengo iunternet pero cada unos 40 minutos se desconecta sobre PPPoE .... la verdad que en lo personal me gastaba  150 dolarucos en linksys....

saludos espero que lo soluciones

demonven
Mensajes publicados: 3
Registrado: ‎09-01-2011

Re: SIN ACCESO A INTERNET

Compañero, esperemos que no sea asi, sino que remedio, otro router y una campaña a Linksys/Cisco para que produzcan con mayor calidad ya que no son baratijas

demonven
Mensajes publicados: 3
Registrado: ‎09-01-2011

Re: SIN ACCESO A INTERNET

listo, compre un d-link... problema terminado, no mas perdida de tiempo.... no mas LINKSYS