Mostrando los resultados de 
Buscar en lugar de 
Querías decir 
Responder
JoelHernan
Mensajes publicados: 1
Registrado: ‎06-28-2008

Router WRT300N baja cobertura

Buenas Tardes:
Adquiri un Router WRT300N con la intencion de ampliar la cobertura de mi red inalambrica, la configuracion fue muy facil dejando las opciones por defecto, puedo conectar equipos B y G sin problemas, pero me doy cuenta que la cobertura de la red con este ruteador se redujo tanto asi que la señal se detecta muy pobre en rangos de 10 a 20 mts., lo que no permite conectar a clientes inalambricos pasando  esta distancia. en lo particular esperaba que se ampliara la cobertura tal como lo define la tecnologia N. De igual forma les comento que otro punto de acceso que tengo puedo conectar clientes B y G, hasta los 30 mts. en la misma red. Algun problema de configuracion?
 
Agradezco su atencion.
 
Joel Hernan
 
 
 
 
ciber87
Mensajes publicados: 828
Registrado: ‎08-27-2007

Re: Router WRT300N baja cobertura

puede que el router no lo tengas configurado de manera correcta, pero recuerda, para que la tecnologia N funcione tal cual lo describe el router, buen alcanze ,velocidad, tienes que tener placas wireless N, no g ni b, suerte!
Algunos quieren aprender... Otros, Enseñar.... *
Raran
Mensajes publicados: 2
Registrado: ‎07-09-2010

Re: Router WRT300N baja cobertura

Entiendo lo que decis, pero yo con un WRT120N tengo el mismo problema de baja señal inclusive a cortas distancias y tengo placa Wireless N, vos mencionas que puede ser un problema de la configuracion, ya que esta, como se que configuracion debo tener para que la cobertura/ señal sea buena?

FCO_1
Mensajes publicados: 83
Registrado: ‎02-23-2010

Re: Router WRT300N baja cobertura

Hola Raran, es recomendable actualizar la versión de firmware del router (http://homesupport.cisco.com/en-us/wireless/lbc/WRT300N). Con respecto a la cobertura puedes potenciar un poco la señal cambiando algunos parámentros, para ello debes ingresar a la interfaz del router y a la sección "Wireless" dentro de esta ir a "Advanced Wireless Settings" aquí modificar los siguientes parámetros:

 

 Beacon Interval:   (Default: 100,Milliseconds, Range: 1 - 65535) 50   
 DTIM Interval:   (Default: 1, Range: 1 - 255)     3
 Fragmentation Threshold:   (Default:2346, Range: 256 - 2346) 2304    
 RTS Threshold:   (Default:2347, Range: 0 - 2347)     2304

 

Avísanos como te fue. Saludos