Mostrando los resultados de 
Buscar en lugar de 
Querías decir 
Responder
LuisCar
Mensajes publicados: 3
Registrado: ‎11-11-2008

Problema de configuración

Hola,

Tengo montado un sistema VoIP con un SPA9000 y un SPA400, y tengo dos problemillas,

- El primero es que cuando recibo una llamada y salta el AA, se me queda la llamada en el AA, y mi intención es que si el interlocutor no pulsa ningún botón, salte directamente a una extensión. Y esto no soy capaz de conseguirlo.

- el segundo problema que tengo, es que no soy capaz de configurar el sistema para que me aparezca el CallerID, he probado de todo y no soy capaz.

Si alguien me puede ayudar, se lo agradezco de ante mano.

Gracias y un saludo.

alphic
Mensajes publicados: 21
Registrado: ‎03-14-2009

Re: Problema de configuración

Hola;

 

 

en la configuracion del spa9000 de la AA tienes que aumentarle un script que diga a que extension se va la llamada despues de x tiempo (lo puedes encontrar en tu manual)

 

con respecto de configurar el callerid, que le quieres configurar?

 

 

suerte :smileyhappy:

LuisCar
Mensajes publicados: 3
Registrado: ‎11-11-2008

Re: Problema de configuración

Buenas, gracias por contestar.

Lo que me sucede es que no soy capaz de consegir que me pase desde el AA a la operadora, es decir, a una estension en concreto. es todo un reto.

A parte tengo otros dos problemillas, el del Call ID, que no soy capaz de que salga quien llama, pero es que en ningun telegono que tiene display, y me he metido en la pagina de Cisco para ver las configuraciones que hay, y no hay manera de que funcione, no se si tu lo tienes implementado, por que te agradeceria que me comenteses como.

Y el segundo y nuevo problema, es que cuando se realiza o recibe una llamada, se oye al interlocutor muy bajo y el eco local es muy alto, es decir, que te oyes a ti mismo (esto pasa mucho con los moviles), y se hace imposible una conversacion normalita. He probado con varias configuraciones, y tampoco soy capaz de cosegir la ideal.

Yo no se si es que esto de la VoIP se escapa, o es que tengo algun elemento mal, pero vamsos, mira que me lo he dado vueltas y nada.

Si me pudieras hechar una mano, te lo agradeceria mucho.

De todas formas, gracias por interesate por el tema.

Un saludo.